how to Update/upgrade phpmyadmin in wamp

2
58



how can we upgrade phpmyadmin without installing new wamp
how solve The secret passphrase in configuration (blowfish_secret) is too short phpmyadmin error
for these solution just go through this video then you can able to upgrade or update your phpmyadmin to new version and you can able to set long blowfish passphrase. —————————————————————————————————–
thank you for watching
keep subscribe our channel h2zone
(
and don’t forget to press on bell icon to get all upcoming videos of our h2zone channel realted to computer and technology tricks and solutions
#window #android #iphone #c #games #photoshop #php #python #wordpress #internet #tricks

Nguồn:https://danhnhan.vn/


https://danhnhan.vn/giai-tri

2 COMMENTS

LEAVE A REPLY

Please enter your comment!
Please enter your name here